# Unable to create new Inde Pattern "Service Unavailable"

**URL:** <https://discuss.elastic.co/t/unable-to-create-new-inde-pattern-service-unavailable/177484>\
**Category:** Kibana\
**Created:** [April 18, 2019, 2:30pm UTC](https://discuss.elastic.co/t/unable-to-create-new-inde-pattern-service-unavailable/177484 "2019-04-18T14:30:31Z")\
**Posts on this page:** 1\
**Showing post:** 2

<div class="post-metadata">

**Author:** ![joshdover](https://sea2.discourse-cdn.com/elastic/user_avatar/discuss.elastic.co/joshdover/32/42020_2.png) [@joshdover](https://discuss.elastic.co/u/joshdover)\
**Post date:** [April 19, 2019, 9:13pm UTC](https://discuss.elastic.co/t/unable-to-create-new-inde-pattern-service-unavailable/177484/2 "2019-04-19T21:13:34Z")

</div>

This appears likely to be the same root cause as your other post: [Unable to save changes to Kibana Dashboards 503 error](https://discuss.elastic.co/t/unable-to-save-changes-to-kibana-dashboards-503-error/177466)

Let's use that one to investigate what's going on here.

---

_[View the full topic](https://discuss.elastic.co/t/unable-to-create-new-inde-pattern-service-unavailable/177484)._
