Logstash 2.4 supports which version of Graylog


(akshay) #1

Hi,

I am planning on upgrading our Logstash setup to 2.4.

But before doing that, I would like to know the versions of Graylog that are supported by Logstash 2.4.

Currently I am using logstash 1.5.4 and Graylog 1.3.3

Thanks a bunch of all the help :slight_smile:


(system) #2

This topic was automatically closed 28 days after the last reply. New replies are no longer allowed.