[Solved] - Ignore_older for infinite time


#1

Is there any value of ignore_older to disable this feature (I tried "0") but no luck.


(ruflin) #2

In version 1.1 there is currently no option to disable it. In version 1.2 ignore_older will be set by default to infinity and close_older is introduced. 1.2 should be release soonish.


#3

Thank you


(system) #4