Can we use elastic search in rails2.x.x


(rqueen) #1

Hi
When i was installed tire gem it has dependency installed activesupport3.2.2.But am using my rails app 2.3.2
So when i am using tire in rails 2.x.x it's giving error "already activated activesupport 2.3.2"

How to fix this


(system) #2