Faild to install the plugin “logstash-output-influxdb” with logstash 5.1.1


(yanhong.xiao) #1

Hello , I am writing this message to ask for help. The problem is that when I install logstash-ouput-influxdb with the command “bin/logstash-plugin insall logstash-output-influxdb” , It just has no result , the iTerm on the Mac shows validating , installing ,but It has not installed . I try many ways ,but failed . So ,I write this message . Thank you for your feedback.


(system) #2

This topic was automatically closed 28 days after the last reply. New replies are no longer allowed.