Input cloudwatch plugin installation


(Sunil Chaudhari) #1

Hi,
where Can I get the logstash input cloudwatch plugin to install?
I downloaded the zip file from git but its not working,
Getting error while installing..

ERROR: Invalid pack for: file:///var/tmp/logstash-input-cloudwatch-master.zip, reason: The pack must contains at least one plugin, message: The pack must contains at least one plugin

please help on this.

BR,
Sunil.


(system) closed #2

This topic was automatically closed 28 days after the last reply. New replies are no longer allowed.