Issues with kibana


#1

I'm running kibana 4.4.1. Whenever I try to load kibana, I keep getting the below error
HAs anyone seen this before?

Any leads will be appreciated.


(Matt Bargar) #2

This looks like it might potentially be a bug, I'd recommend filing an issue on the Kibana Github repo with more details about how to reproduce the error (e.g. OS, browser, steps you took to setup kibana, any configuration changes you may have made, and what steps you took leading up to the error). Thanks!


(Juan Ignacio Carniglia) #3

Maybe running it from a terminal with --verbose ?


(system) #4