Logsasth SQS input plugin threads

Good day, could you tell me how to properly set the parameter of Logstash input SQS plugin? Coming from of CPU cores?


Apologies. That setting is in the docs in error. It does not exist as a setting in the code.

I created a DOCS issue.

1 Like

This topic was automatically closed 28 days after the last reply. New replies are no longer allowed.