(Thomas Decaux) #1

Hello, I am not sure ";" is correct (seen in documentation), should not be ";" instead?

As here

(James Baiera) #2

That is correct, the docs should all say and not java.api. I pushed out a set of doc changes to fix this.

(Thomas Decaux) #3

I believe the github readme is wrong too.

(James Baiera) #4

Right you were. Cheers!

(system) #5