Problem with logstash-plugin


(Michael Golubov) #1

I am running elasticsearch 6.6.0 and am trying to install the exec output plugin.
The attempts and results are shown below:


(Michael Golubov) #2

the java version:
LogstashPlugin2