Security vulnerability CVE-2021-46848 in Logstash base OS image

Hi there!

I was trying to deploy Logstash by using this Docker image: docker.elastic.co/logstash/logstash:7.17.7

But my AquaSec scanner is throwing an error related to this vulnerability: CVE-2021-46848 | Ubuntu, So I want to know what I should do to update the base image to avoid this security issue.

Thanks in advance.