SPARK-ES issue


(El Houssain Allami) #1

Hello,
i've this error while using "org.elasticsearch" % "elasticsearch-spark-20_2.11" % "6.3.0"
could you please help me resolve that:
scala.MatchError: Buffer(00205215) (of class scala.collection.convert.Wrappers$JListWrapper)