appSwitcher error


(Gubr123) #1

Hi.
Am trying to install a plugin to kibana. Can see the appSwitcher, but when click on it nothing happens and a browser error occured:
"TypeError: appSwitcher directive requires the "chrome" config-object"

Using kibana version 4.6.2

Please help,

Thanks!


(Lee Drengenberg) #2

What plugin are you installing? I could try to install it and debug it.

Thanks,
Lee


(system) #3

This topic was automatically closed 28 days after the last reply. New replies are no longer allowed.