Disable the automatic index template loading by logstash

We are using logstash and when it starts it is loading the index template into elasticsearch. We want to disable the auto loading of the index template.

Does this resolve your issue ?

Excellent. Thank you. Will check this.

This topic was automatically closed 28 days after the last reply. New replies are no longer allowed.