Kibana 4.5.1 error


#1

Updating kibana from 4.5.0 to 4.5.1 from apt adding the kibana repo, return an error in 'post-removal' script. Are you sure the .deb is well generated?


(Jon Budzenski) #2

Tracking here: https://github.com/elastic/kibana/issues/6262


(system) #3