Problem with river-mongodb on ES ver 1.2.1


(Antony Kikot) #1

Anybody solved the problem with running elasticsearch-river-MongoDB on elasticsearch
1.2.1 version I was not able to run any elasticsearch-river-MongoDB-master
nor elasticsearch-river-mongodb-1.2.0. need detailed instructions =)

--
You received this message because you are subscribed to the Google Groups "elasticsearch" group.
To unsubscribe from this group and stop receiving emails from it, send an email to elasticsearch+unsubscribe@googlegroups.com.
To view this discussion on the web visit https://groups.google.com/d/msgid/elasticsearch/fdceccbc-330e-49a3-8d9a-8558def34bc8%40googlegroups.com.
For more options, visit https://groups.google.com/d/optout.


(system) #2