Run logstash config file

Default pipeline workers: 1
Error: The setting host in plugin elasticsearch is obsolete and is no longer available. Please use the 'hosts' setting instead. You can specify multiple entries separated by comma in 'host:port' format. If you have any questions about this, you are invited to visit and ask. {:level=>:error}

Are you asking for assistance here?