Issues with installing sense


#1

hi Guys,

I'm getting an error while trying to install sense plugin:

Plugin installation was unsuccessful due to error "EACCES, open '/opt/kibana-4.4.1-linux-x64/optimize/bundles/sense.entry.js'"

Have any of you seen this before?


(Mark Walkom) #2

What version of KB are you on?


#3

4,4,1


(system) #4