Timelion plugin requirements


(Tibor Schmidt) #1

Hi,
anybody knows if timelion works with kibana 4.1.4 and es 1.7?

Thanks


(Christian Dahlqvist) #2

It does not. Timeline requires the latest version of Kibana as per the README.md file on the project.


(system) #3