Unable to auto-optimize


(Pingguoyuan) #1

The kibana version is 6.3.2. After I changed some codes of kibana, I had to restart the kibana in order to watch the changes. On my another computer, it just need a few seconds for kibana to auto-optimize, instead of restarting the server. Is there any configs I missed to enable the auto-optimize?


(system) closed #2

This topic was automatically closed 28 days after the last reply. New replies are no longer allowed.