How to enable SLM feature in elastic.co

I'm running an Elasticsearch cluster in elastic.co. The version is 7.6.0.
While working with the SLM, I figured out that SLM is not enabled. I can check that by using the API

GET _xpack?categories=features&pretty

The response contained:

"slm" : {
"available" : true,
"enabled" : false
}

I know that to enable it, I need to update the elasticsearch.yml file withxpack.slm.enable: true. However, elastic.co limits me to do that with limited privilege defined in https://www.elastic.co/guide/en/cloud/current/ec-add-user-settings.html.

How can I enable this feature in elastic.co in order to be able to use SLM?