ElasticSearch auth


(Anusha) #1

Hello Team,
I would like to use ES auth plugin:

Where am using ES 1.5.2 but ES auth plugin has upto 1.4.0 and from 1.7.x
May I know which version of auth plugin is compatible with ES 1.5.2?????????????


(Mark Walkom) #2

You will need to ask the author of the plugin directly, I am not sure if they hang around here.


(system) #3