Gitlab elasticsearch compatibility


(Amrutha P Bhat) #1

Is GitLab Enterprise Edition 9.0+ only applicable for Elasticsearch 5.1 - 5.3 and not applicable for > 5.3 version?


(Christian Dahlqvist) #2

I do not see how this is related to Beats. I suspect you might have better luck asking GitLab this.


(system) #3

This topic was automatically closed after 21 days. New replies are no longer allowed.