Per second System Load [Metricbeat System]


(Tom Doherty) #1

Hi
How do I change System Load [Metricbeat System] Kibana visualisation from the default 10s to 1s interval?
I have changed period to 1s in my metricbeat modules.d/system.yml
Thanks


(Nick Peihl) #2

Under the Panel Options tab in the Visualization, change the Interval from auto to 1s.


(system) closed #3

This topic was automatically closed 28 days after the last reply. New replies are no longer allowed.